Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kein Bild nach Neustart
#1
Guten Morgen,

ich hatte selbiges Thema gestern Abend, als der VDR automatisch runterfuhr. Danach wieder gestartet und es kam kein TV Bild mehr. Video schauen kein Problem. Zurück zum TV kein Bild mehr. Klebt am Ersten(ARD) und bei Wahl eines anderen Kanals wird angezeigt"Kanal nicht verfügbar". Kein Timer eingestellt.

Rechner war über Nacht ausgeschaltet. Heute morgen eingeschaltet...keine Probleme. Fuhr automatisch runter. Wieder Eingeschaltet und selbiges Problem. Ich habe mal syslog mit angehängt. Vielleicht kann jemand etwas daraus erkennen?


Sat-Anlage funktioniert. Mit einem Standardreceiver ausprobiert.


Angehängte Dateien
.zip   syslog.zip (Größe: 52,49 KB / Downloads: 4)
GA-H77-D3H So.1155,Intel Core i3 2120T, 320GBHDD, 4GB Arbeitsspeicher,  TV-Karten: tbs 6981 dual dvb s2  & AirStar_DVB-T PCI Rev.1.0, Graka=GT 430 Sparkle, Atric_IR-Einschalter mit TBS Fernbedienung, Gehäuselüfter/Lüfter 120x120x25mm Scythe Slip Stream SY1225SL12L 800rpm
Zitieren
#2
Oder könnte es sein, daß die Karte das Zeitige gesegnet hat? Mal wird sie erkannt und dann auch mal nicht. Wie lange hält in der regel so eine Karte? Bei mir wären es jetzt grad mal 6 Jahre. Ne, eigentlich noch weniger, weil zwischendurch für ca. 2.5 Jahred DVB-C gehabt.
GA-H77-D3H So.1155,Intel Core i3 2120T, 320GBHDD, 4GB Arbeitsspeicher,  TV-Karten: tbs 6981 dual dvb s2  & AirStar_DVB-T PCI Rev.1.0, Graka=GT 430 Sparkle, Atric_IR-Einschalter mit TBS Fernbedienung, Gehäuselüfter/Lüfter 120x120x25mm Scythe Slip Stream SY1225SL12L 800rpm
Zitieren
#3
Hallo,

(14.10.2018, 16:36)nickinicki schrieb: Wie lange hält in der regel so eine Karte?
schwer zu sagen. ...nee Hauppauge FF(2003) & nee TT FF 1.5(2004) laufen hier immer noch. Tevii 470 PCI-E(2010)
ist nach 4Jahre abgeraucht eine andere läuft immer noch.

P.S
Bitte setze den Loglevel auf 3 und erstelle dann eine easyInfo und häng das mal an.
...nur im syslog kann man nicht viel erkennen.

Gruss
Wolfgang

Zitieren
#4
easyinfo wird noch dauern, weil ich grad neu installieren wollte, aber Karte wurde nicht erkannt beim Installieren. Nur die DVB-T Karte. Was wäre denn ggf. eine alternative Karte mit 2 Eingängen? Natürlich ohne Gewähr.......Habe/ hatte die TBS 6981.
GA-H77-D3H So.1155,Intel Core i3 2120T, 320GBHDD, 4GB Arbeitsspeicher,  TV-Karten: tbs 6981 dual dvb s2  & AirStar_DVB-T PCI Rev.1.0, Graka=GT 430 Sparkle, Atric_IR-Einschalter mit TBS Fernbedienung, Gehäuselüfter/Lüfter 120x120x25mm Scythe Slip Stream SY1225SL12L 800rpm
Zitieren
#5
Neuinstallation habe ich noch hinbekommen. TV-Karte wurde erkannt, aber jetzt wieder Rückfall.
Easyinfo ist angehängt.

TV Karten gibt es wohl nicht soviel Auswahl mit 2 Ausgängen. Werde wohl wieder eine TBS nehmen. Wird dann wohl die TBS 6902 werden, weil es die 6981 nicht mehr gibt.


Angehängte Dateien
.zip   easyinfo.zip (Größe: 106,07 KB / Downloads: 1)
GA-H77-D3H So.1155,Intel Core i3 2120T, 320GBHDD, 4GB Arbeitsspeicher,  TV-Karten: tbs 6981 dual dvb s2  & AirStar_DVB-T PCI Rev.1.0, Graka=GT 430 Sparkle, Atric_IR-Einschalter mit TBS Fernbedienung, Gehäuselüfter/Lüfter 120x120x25mm Scythe Slip Stream SY1225SL12L 800rpm
Zitieren
#6
Hallo,

(15.10.2018, 20:34)nickinicki schrieb: Neuinstallation habe ich noch hinbekommen. TV-Karte wurde erkannt, aber jetzt wieder Rückfall.
auch in easyInfo sieht man bei femon keine Adapter vorhanden.
Hast du die Karte mal auf einem anderen PCI-E Platz getestet und die Stromversorgung zur
Karte kontolliert?
Im VDR-Portal hatte jemand auch so ein Problem mit einer Satkarte ...da war es dann das Netzteil das nicht
genügend Saft über die Stromversorgung an die Karte lieferte.

Gruss
Wolfgang

Zitieren
#7
Ja, ich habe auch auf einen anderen PCI-E Platz gesteckt, wo zuerst erkannt wird. Die Stromversorgung hatte ich bislang noch nie integriert. Hatte immer so funktioniert. Werde ich als letzte Option jetzt zusätzlich mit anstecken. Mal schaun.......
GA-H77-D3H So.1155,Intel Core i3 2120T, 320GBHDD, 4GB Arbeitsspeicher,  TV-Karten: tbs 6981 dual dvb s2  & AirStar_DVB-T PCI Rev.1.0, Graka=GT 430 Sparkle, Atric_IR-Einschalter mit TBS Fernbedienung, Gehäuselüfter/Lüfter 120x120x25mm Scythe Slip Stream SY1225SL12L 800rpm
Zitieren
#8
Interessant....habe heute schon mehrmals hoch- und runtergefahren, aber noch kein Aussetzer. Warum vorher ohne Zusatzstromversorgung funktionierte und jetzt anscheinend nicht mehr ohne Unterstützung........
GA-H77-D3H So.1155,Intel Core i3 2120T, 320GBHDD, 4GB Arbeitsspeicher,  TV-Karten: tbs 6981 dual dvb s2  & AirStar_DVB-T PCI Rev.1.0, Graka=GT 430 Sparkle, Atric_IR-Einschalter mit TBS Fernbedienung, Gehäuselüfter/Lüfter 120x120x25mm Scythe Slip Stream SY1225SL12L 800rpm
Zitieren
#9
Hallo,

(16.10.2018, 21:49)nickinicki schrieb: Warum vorher ohne Zusatzstromversorgung funktionierte und jetzt anscheinend nicht mehr ohne Unterstützung........
PCI-E 1x liefert ja nur eine gewisse Spannung.Die TBS 6981 benötigt 7W IIRC.Dann muss auch noch das
LNB versorgt werden. Vllt. benötigt einer der Komponeten(warum auch immer) mehr Spannung
als der PCI-E 1x liefern kann.

Gruss
Wolfgang

Zitieren
#10
O.k., aber warum hat es in der Vergangenheit ohne Zusatzstromversorgung funktioniert. Das wundert mich.
GA-H77-D3H So.1155,Intel Core i3 2120T, 320GBHDD, 4GB Arbeitsspeicher,  TV-Karten: tbs 6981 dual dvb s2  & AirStar_DVB-T PCI Rev.1.0, Graka=GT 430 Sparkle, Atric_IR-Einschalter mit TBS Fernbedienung, Gehäuselüfter/Lüfter 120x120x25mm Scythe Slip Stream SY1225SL12L 800rpm
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste