Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Kein Ton nach Fernseher Wechsel
#1
Moin, 

Ich habe im Wohnzimmer die Glotze gewechselt von HD auf 4K Fernseher.
Nun habe ich keinen Ton mehr. 
Anderes HDMI Kabel und anderen Eingang habe ich bereits probiert, aber keinen Erfolg gehabt.

Hat jemand eine Idee, außer ein Update von der 1.04 auf ein aktuelles Easyvdr ¿


EDIT:

ICH WILL KEIN 4K !!!
Ich hätte nur gern Ton mit meiner alt Installation und dem neuen Fernseher ;-)
VDR-SZ: MS-Tech LC-02 - Gehäuse / Asus M3N78-EM / DVB-S: 2x TT-1401 / IR-Einschalter / FB: Medion 4688 / softhddevice / USB-Boot... easyVDR 1.04
VDR-WZ: Digitainer - Gehäuse / Asus M3N78-EM / DVB-S: 2xNova-S / FB: Medion X10 / softhddevice / USB-Boot... easyVDR 1.04
... Dockstar für Aufnahmen ...
Zitieren
#2
Hi, 
Da wirst du nicht glücklich mit  

Zum einen ist die 1.04 selbst für HD nicht zu empfehlen  zum anderen kann selbst die v3 noch kein HEVC. 4K geht damit auch nicht vernünftig.
Mit der 3.5 gibt es gewisse Dinge  die gehen sollen . Mit Intel geht 4K HDR wohl. Mit Nvidia 1030 etc. geht zumindest 4K in nicht HDR (wird aber evtl. nicht gesendet) . 

Generell ist ein 4K TV eine Verschlechterung ggü. Full HD. Gesendet wird nichts in 4K in den nächsten Jahren werden, evtl  Mal ne Testausstrahlung bzw. Shopping Sender mal ausgenommen . Und hochskaliert sieht mit dem Scaler des TV meist schlechter aus wie auf Full HD Panel. 
HDR ist ganz nett, aber auch kaum gesendet und daher wie 3D TV vor Jahren gehypt. 

Aber das wird eine Grundsatzdiskussion. 

Teste doch mal die 3.5 als Live-Stick. 
Generell musst du nach Ausgabegerätewechsel das Setup neu machen  . In 1.0 ist das aber meine ich nicht möglich


Mfg Stefan
Test-VDR1: HP rp5700 Fertigsystem, Core2Duo E6400, 2GB RAM, Mygica t230 Stick als Tuner, nvidia Slim-GT218 512MB PCIe x1     -   v3.5-64
VDR2 in Rente
VDR3 in Rente
VDR4: MSI G31M2 v2, Intel E5200, 6" t6963c gLCD, 2GB, WD Red 4TB, 2x TT3200, ASUS GT730-SL-2GD3-BRK, mod. Digitainergeh.       -   v3.5-64
VDR5: GIGABYTE GA-G31M-S2L, Intel E5200, GT630 passiv, 2GB, 3TB, 6"  t6963c gLCD, mod. Digitainergeh.          -   v3.5-64
VDR6: MSI MS-7236, Intel E2140, GT630 passiv, 2GB, WD Green 2TB, 6" t6963c gLCD, 2x TT3200    -    v2.5-64
Hilfe gefällig? Dann brauchen wir ein easyInfo aus easyPortal!
Zitieren
#3
Danke für Deine Antwort, Stefan :-)

Also SD, HD und 4K ist erstmal nicht relevant für mich.
Habe die Glotze halt gewechselt, weil ein größerer her sollte,
Hätte auch einen ohne 4k genommen...
Für's erste würde es mir reichen, wenn ich mit der bestehenden
Installation Ton hätte, ging ja vorher auch.
Evtl nochmal das Setup anschieben?
Ich denke der Fehler liegt im Handshake zwischen X und der Glotze ¿
VDR-SZ: MS-Tech LC-02 - Gehäuse / Asus M3N78-EM / DVB-S: 2x TT-1401 / IR-Einschalter / FB: Medion 4688 / softhddevice / USB-Boot... easyVDR 1.04
VDR-WZ: Digitainer - Gehäuse / Asus M3N78-EM / DVB-S: 2xNova-S / FB: Medion X10 / softhddevice / USB-Boot... easyVDR 1.04
... Dockstar für Aufnahmen ...
Zitieren
#4
Nabend

Zu 4K, bei 1.0 no, alles was danach kommt jein. Wenn du eine gute Nvidia hast (GT1XXX) dann Skaliert die hoch das es gut aussieht. Aber aktuell kannst du 4K nicht einfach so einstellen. HD passt auch nur bei HD TV, skaliert der TV auf 4K hoch sieht das sehr schlecht aus wenn billige Chips verbaut sind, sonnst sicher gut.
Produktiv-VDR:
Board GA H77-DS3H, Intel Intel® Core™ i5-3470, Cine S2 DVB, WD 3TB Green, WDC WD20EARS-00J  2TB, Geforce 750Ti oder Intel HD
Easyvdr 3.0
Zitieren
#5
Guten Morgen,

Vielen Dank bleifuss für Deine Antwort.

Hm, ich glaube ich habe mich etwas irritierend im 1. Post ausgedrückt.

ICH WILL KEIN 4K !!!

Es wäre nur schön, wenn meine alt Installation
nach einem Fernseher Wechsel wieder Ton machen würde
VDR-SZ: MS-Tech LC-02 - Gehäuse / Asus M3N78-EM / DVB-S: 2x TT-1401 / IR-Einschalter / FB: Medion 4688 / softhddevice / USB-Boot... easyVDR 1.04
VDR-WZ: Digitainer - Gehäuse / Asus M3N78-EM / DVB-S: 2xNova-S / FB: Medion X10 / softhddevice / USB-Boot... easyVDR 1.04
... Dockstar für Aufnahmen ...
Zitieren
#6
Hi,
ja das haben wir beide schon verstanden, aber das kann die 1.0 nicht, so weit ich weiß.

Und dein Panel hat 4K, also solltest du 4K anliefern (von Grafikkarte hochskaliert) sonst muss der TV scaler das tun.

Teste mal Live DVD der 3.5

MfG,
Stefan
Test-VDR1: HP rp5700 Fertigsystem, Core2Duo E6400, 2GB RAM, Mygica t230 Stick als Tuner, nvidia Slim-GT218 512MB PCIe x1     -   v3.5-64
VDR2 in Rente
VDR3 in Rente
VDR4: MSI G31M2 v2, Intel E5200, 6" t6963c gLCD, 2GB, WD Red 4TB, 2x TT3200, ASUS GT730-SL-2GD3-BRK, mod. Digitainergeh.       -   v3.5-64
VDR5: GIGABYTE GA-G31M-S2L, Intel E5200, GT630 passiv, 2GB, 3TB, 6"  t6963c gLCD, mod. Digitainergeh.          -   v3.5-64
VDR6: MSI MS-7236, Intel E2140, GT630 passiv, 2GB, WD Green 2TB, 6" t6963c gLCD, 2x TT3200    -    v2.5-64
Hilfe gefällig? Dann brauchen wir ein easyInfo aus easyPortal!
Zitieren
#7
Ok, vielen Dank.
Ich verstehe das jetzt nur zu 50% ;-)
Weil in der Konstellation alt Installation 1.04 und 4k Panel habe ich zumindest schon mal ein Bild
VDR-SZ: MS-Tech LC-02 - Gehäuse / Asus M3N78-EM / DVB-S: 2x TT-1401 / IR-Einschalter / FB: Medion 4688 / softhddevice / USB-Boot... easyVDR 1.04
VDR-WZ: Digitainer - Gehäuse / Asus M3N78-EM / DVB-S: 2xNova-S / FB: Medion X10 / softhddevice / USB-Boot... easyVDR 1.04
... Dockstar für Aufnahmen ...
Zitieren
#8
Hallo,

(28.07.2018, 10:56)SurfaceCleanerZ schrieb: Und dein Panel hat 4K, also solltest du 4K anliefern (von Grafikkarte hochskaliert) sonst muss der TV scaler das tun.
und was spricht dagegen das der Scaler vom TV dies erledigt? Hier hängt nee Himbeere 2 als Client
am 4K TV, Bild & Ton Ok. Selbst ein easyVDR-0.8.x über AV läuft mit Bild & Ton.

(28.07.2018, 07:04)Tommes schrieb: ICH WILL KEIN 4K !!!
brauchst du auch nicht, bei dem Angebot.Hier über Kabel 1 Sender, den übernimmt der Tuner vom TV.

@Tommes
Hast du das Audio-Setup nochmals gestartet?

Gruss
Wolfgang

Zitieren
#9
Hi

Wie oben geschrieben wenn dein TV gut Scalliert und du kein 4K brauchst passt das schon.
Es sollte möglich sein den TV mit 1.0 in Gang zu bekommen.

Falls du mit dem audio Setup nicht weiterkommst. poste mal ein Easyinfo
Produktiv-VDR:
Board GA H77-DS3H, Intel Intel® Core™ i5-3470, Cine S2 DVB, WD 3TB Green, WDC WD20EARS-00J  2TB, Geforce 750Ti oder Intel HD
Easyvdr 3.0
Zitieren
#10
Moin,

So, ich habe über das Setup den Part Audio neu konfiguriert -> Keine Besserung
Dann Video-Out & Audio im Setup durchlaufen lassen -> Immernoch kein Ton
Während des Audio-Setups ist mir aufgefallen, das im ersten Auswahl-Menü unter HDMI AC3=??? steht,
also kein TRUE oder FALSE

Das easyinfo file habe ich mal angehängt

EDIT:
Habe mal den TV von HDMI 1.4 auf HDMI 2.0 umgestellt, Konfig durchlaufen -> keine Besserung
Während der Konfig vom Audio im Setup unter HDMI -> 'Device testen' kommt aus der Fernseher (HDMI) kein Ton raus
Das einzige was Sound-mäßig geht, ist der Analog Ausgang, also die 3,5 mm Klinkenbuchse am onBoard Sound


Angehängte Dateien
.zip   easyinfo.all.zip (Größe: 106,75 KB / Downloads: 1)
VDR-SZ: MS-Tech LC-02 - Gehäuse / Asus M3N78-EM / DVB-S: 2x TT-1401 / IR-Einschalter / FB: Medion 4688 / softhddevice / USB-Boot... easyVDR 1.04
VDR-WZ: Digitainer - Gehäuse / Asus M3N78-EM / DVB-S: 2xNova-S / FB: Medion X10 / softhddevice / USB-Boot... easyVDR 1.04
... Dockstar für Aufnahmen ...
Zitieren
#11
HI Tommes
Ich würde im Bio,s die interne Soundkarte mal auf inaktiv setzen.
Und das Audio Setup nochmal starten.
Habe leider keinen VDR mit alsa Audio Ausgabe mehr am laufen , nur noch pulseaudio !!
Bei alsa müsste die Ausgabe uber HDMI in etwa so aussehen.
Entweder hw=0.7 oder hw=1.7
inder etc/ asound.conf
#AO="alsa:device=hw=0.0"
#AO="alsa:device=hw=0.7
#AO="alsa:device=hw=1.7


Gruß Helmut
Test-VDR : Digitainer I Gehäuse - MSI G41M-P25 Board - Intel P4 E6700 / 775 CPU - 2x1GB DDR3 RAM - MSI GT 720 PCI-e HDMI Grafik - Mystique SaTiX S2 SAT - 120GB SSD + 1TB Hitachi HDD - LG GH24 DL DVD - USB-STM32 V2 mit SMK RC6 MCE 50GB Fernbedienung - EasyVDR 3.5.02-64 Stable  - Softhddevice mit Pulseaudio und estuary4vdr OSD - Kodi 17.6 Final mit Confluence Skin
VDR-Client,s : Media MVP Scart, VIP BOX 1903, 1910 , EasyStream 0.6-18 für WIN 10, Raspberry PI 3 mit OpenElec 7.01 und TotalControl FB Code 0104 Lirc an Tsop 31238
Zitieren
#12
Hi
Versuch mal da verschiedene Parameter:

Code:
sudo mcedit /etc/asound.conf


Zitat:type hw
                card "NVidia"
                device 3 }


Bei 3 mal 0,1,2 testen

Und falls du im Audio Setup Multi gewählt hast versuch mal ohne multi
Produktiv-VDR:
Board GA H77-DS3H, Intel Intel® Core™ i5-3470, Cine S2 DVB, WD 3TB Green, WDC WD20EARS-00J  2TB, Geforce 750Ti oder Intel HD
Easyvdr 3.0
Zitieren
#13
Den letzten Tip von Bleifuss teste ich gleich.

Die Einstellungen für das OnBoard Audio (Asus M3N78) heißen im Bios Azalia Audio
Einstellung bisher: Internal codec + external codec
Habe ich nun umgestellt auf: Internal codec

Im Hilfetext am Rand steht, Internal ist für HDMI, external für onboard ...

Konfig durchlaufen, kein SPDIF & Analog mehr zur Auswahl, kein Ton
Teste nun den Tip von Bleifuss
VDR-SZ: MS-Tech LC-02 - Gehäuse / Asus M3N78-EM / DVB-S: 2x TT-1401 / IR-Einschalter / FB: Medion 4688 / softhddevice / USB-Boot... easyVDR 1.04
VDR-WZ: Digitainer - Gehäuse / Asus M3N78-EM / DVB-S: 2xNova-S / FB: Medion X10 / softhddevice / USB-Boot... easyVDR 1.04
... Dockstar für Aufnahmen ...
Zitieren
#14
Äh du nutzt schon eine Nvidia Grafikkarte?
Produktiv-VDR:
Board GA H77-DS3H, Intel Intel® Core™ i5-3470, Cine S2 DVB, WD 3TB Green, WDC WD20EARS-00J  2TB, Geforce 750Ti oder Intel HD
Easyvdr 3.0
Zitieren
#15
Ja, die NVIDIA GraKa ist onboard.


Code:
sudo mcedit /etc/asound.conf

     type hw
                   card "NVidia"
                   device 3 }
0, 1, 2, 3 habe ich nacheinander versucht, allerdings immernoch kein Ton :-(

Rebooten brauchte ich dazu ja nicht, oder ?
Habe erst das Audio-Konfig durchlaufen lassen, dann per stopvdr, asound.conf ändern, startvdr ...
VDR-SZ: MS-Tech LC-02 - Gehäuse / Asus M3N78-EM / DVB-S: 2x TT-1401 / IR-Einschalter / FB: Medion 4688 / softhddevice / USB-Boot... easyVDR 1.04
VDR-WZ: Digitainer - Gehäuse / Asus M3N78-EM / DVB-S: 2xNova-S / FB: Medion X10 / softhddevice / USB-Boot... easyVDR 1.04
... Dockstar für Aufnahmen ...
Zitieren
#16
Hallo,

(29.07.2018, 14:10)Tommes schrieb: dann per stopvdr, asound.conf ändern, startvdr
....auch alsamixer kontrolliert ob alles auf unmute??

Gruss
Wolfgang

Zitieren
#17
Also im Mixer habe ich nun ein Gerät: HDA Nvidia , Chip: Nvidia MCP77/78 HDMI
Fader hab ich da nicht, nur den Kanal S/PDIF, welchen ich von [OO] auf [MM] (S/PDIF aus) stellen kann
VDR-SZ: MS-Tech LC-02 - Gehäuse / Asus M3N78-EM / DVB-S: 2x TT-1401 / IR-Einschalter / FB: Medion 4688 / softhddevice / USB-Boot... easyVDR 1.04
VDR-WZ: Digitainer - Gehäuse / Asus M3N78-EM / DVB-S: 2xNova-S / FB: Medion X10 / softhddevice / USB-Boot... easyVDR 1.04
... Dockstar für Aufnahmen ...
Zitieren
#18
Hi,
hat die M3N eine Soundkarte integriert? Nutzt die nicht noch die des Mainboards? Bei dem 9800 war das so, oder nicht? Lange her...
Da musste man doch das SpDIF Kabel vom Mainboard in die Graka legen (was beim Board onboard verkabelt sein wird). Hab nie eins gehabt.

MfG,
Stefan
Test-VDR1: HP rp5700 Fertigsystem, Core2Duo E6400, 2GB RAM, Mygica t230 Stick als Tuner, nvidia Slim-GT218 512MB PCIe x1     -   v3.5-64
VDR2 in Rente
VDR3 in Rente
VDR4: MSI G31M2 v2, Intel E5200, 6" t6963c gLCD, 2GB, WD Red 4TB, 2x TT3200, ASUS GT730-SL-2GD3-BRK, mod. Digitainergeh.       -   v3.5-64
VDR5: GIGABYTE GA-G31M-S2L, Intel E5200, GT630 passiv, 2GB, 3TB, 6"  t6963c gLCD, mod. Digitainergeh.          -   v3.5-64
VDR6: MSI MS-7236, Intel E2140, GT630 passiv, 2GB, WD Green 2TB, 6" t6963c gLCD, 2x TT3200    -    v2.5-64
Hilfe gefällig? Dann brauchen wir ein easyInfo aus easyPortal!
Zitieren
#19
Ja, das Asus M3N78-EM hat Sound & Grafik (nvidia 9300) onBoard, hin- & herverkabeln brauch ich da nix ;-)
Das lief zumindest bis zum Fernseher Wechsel einwandfrei.

Ich habe mal Easyvdr 3.5 Live von einem USB Stick laufen lassen.
Die DVB-S Karte wurde nicht erkannt (weiß gerade gar nicht, welche da aktuell drin steckt, hat aber in der 1.0 ootb funktioniert)

Das "Testbild" 'Hardware wird ermittelt' funktioniert, Sound Config habe ich ALSA angewählt und der Test-Ton ist zu hören :-)

Ergo, VDR Hardware & der neue "böse" Fernseher verstehen sich grundsätzlich schonmal mit Bild & Ton :-)

Hat jemand noch ne Idee zur Easyvdr 1.0 und meinem Problem mit ohne Ton am neuen Fernseher ?
VDR-SZ: MS-Tech LC-02 - Gehäuse / Asus M3N78-EM / DVB-S: 2x TT-1401 / IR-Einschalter / FB: Medion 4688 / softhddevice / USB-Boot... easyVDR 1.04
VDR-WZ: Digitainer - Gehäuse / Asus M3N78-EM / DVB-S: 2xNova-S / FB: Medion X10 / softhddevice / USB-Boot... easyVDR 1.04
... Dockstar für Aufnahmen ...
Zitieren
#20
Hi,
die Erkennung erkennt nur eigens eingepflegte Karten, das heißt lange nicht, dass die Karte nicht funktioniert. Es werden sehr viele Treiber mitgeliefert (in Live gehen aber dank Reboot nicht alle!).

Zu 1.0:
s. Wolfgangs Post, einfach mal ins Toolmenü gehen (ssh login mit easyvdr/easyvdr).

MfG,
Stefan
Test-VDR1: HP rp5700 Fertigsystem, Core2Duo E6400, 2GB RAM, Mygica t230 Stick als Tuner, nvidia Slim-GT218 512MB PCIe x1     -   v3.5-64
VDR2 in Rente
VDR3 in Rente
VDR4: MSI G31M2 v2, Intel E5200, 6" t6963c gLCD, 2GB, WD Red 4TB, 2x TT3200, ASUS GT730-SL-2GD3-BRK, mod. Digitainergeh.       -   v3.5-64
VDR5: GIGABYTE GA-G31M-S2L, Intel E5200, GT630 passiv, 2GB, 3TB, 6"  t6963c gLCD, mod. Digitainergeh.          -   v3.5-64
VDR6: MSI MS-7236, Intel E2140, GT630 passiv, 2GB, WD Green 2TB, 6" t6963c gLCD, 2x TT3200    -    v2.5-64
Hilfe gefällig? Dann brauchen wir ein easyInfo aus easyPortal!
Zitieren
#21
Hi..
(29.07.2018, 20:32)Tommes schrieb: Ergo, VDR Hardware & der neue "böse" Fernseher verstehen sich grundsätzlich schonmal mit Bild & Ton :-)
Ja das dachte ich mir schon. Wenn es vorher mit dem alten tv ging, sollte es auch weiter gehen.
Zitat:Hat jemand noch ne Idee zur Easyvdr 1.0 und meinem Problem mit ohne Ton am neuen Fernseher ?
Das Problem ist, seit easyVDR1.0 sind schon eine Menge easyVDR Versionen ins Land gezogen, was es für uns nicht einfacher macht dir zu helfen. Ich wüsste zB schon nicht mal mehr wie der topologische Ablauf beim easyVDR1 Setup war.

Ich denke bald, das es ein alsa Bug ist, der dich gerade ärgert, da mussten die jeweiligen alsa config Dateien gelöscht werden um eine saubere Konfiguration mit dem Setup hin zu bekommen. Wie und welche hab ich verdrängt, glaube unter etc versteckt sich da was. Da ich es jedoch nicht mehr weiß, kann ich dir nicht wirklich helfen.

Gruß Aaron
Mediacenter
easyVDR3.5(4.x.x 64-Bit) Gigabyte, Ltd. H97-HD3 mit Intel® G3260 @ 3.30GHz 4GB DDRx,Intelgrafik,MATSHITA BD-MLT UJ265 Bluray LW, 2TB Festplatte,LCD+IRTrans-Empfänger,2x SkystarS2 PCI

Zitieren
#22
(29.07.2018, 13:19)Oberlooser schrieb: [...]
Bei alsa müsste die Ausgabe uber HDMI in etwa so aussehen.
Entweder hw=0.7 oder hw=1.7
inder etc/ asound.conf
#AO="alsa:device=hw=0.0"
#AO="alsa:device=hw=0.7
#AO="alsa:device=hw=1.7

Irgendwie habe ich das Posting von Helmut zumindest halb übersehen ;-)
In der /etc/asound.conf steht leider kein 'AO=' Aufruf drin,
wo wird denn der entsprechende Aufruf gestartet ?
VDR-SZ: MS-Tech LC-02 - Gehäuse / Asus M3N78-EM / DVB-S: 2x TT-1401 / IR-Einschalter / FB: Medion 4688 / softhddevice / USB-Boot... easyVDR 1.04
VDR-WZ: Digitainer - Gehäuse / Asus M3N78-EM / DVB-S: 2xNova-S / FB: Medion X10 / softhddevice / USB-Boot... easyVDR 1.04
... Dockstar für Aufnahmen ...
Zitieren
#23
Da kommt das genauer:

https://www.pro-linux.de/artikel/2/1462/...ieren.html
https://wiki.archlinux.de/title/Alsa
Produktiv-VDR:
Board GA H77-DS3H, Intel Intel® Core™ i5-3470, Cine S2 DVB, WD 3TB Green, WDC WD20EARS-00J  2TB, Geforce 750Ti oder Intel HD
Easyvdr 3.0
Zitieren
#24
Hi Tommes
Was Du noch probieren kannst.
Wenn Du Ton an der grünen klingenbuchse
am Board hast den mit dem TV zu verbinden.
Geht aber nur wenn Dein neuer TV so einen Klinken Ton Eingang besitzt
Dann ist aber immer noch fraglich ob das zusammen mit dem HDMI Eingang
funktioniert.Ein Versuch macht klug.
Auch mal die Einstellungen bzw schieberegler im alsamixer durchprobieren..
Oder im Setup des Tv,s Toneinstellunge etwas einstellen.
Wenn das alles nichts bringt würde ich wenn möglich noch eine richtige
Grafikkarte dazu stecken GT630 oder GT 710 oder auch eine GT730 passiv.Als letzte Option.
Hier aber auf die breite des Kühlkörbers achten,damit kein benötigter Slot verdeckt wird.
Was noch etwas bringen könnte wäre evtl. Der interne n Grafikausgabe den maximalen speicher zuzu weisen.
Auch ein Test mit einer Easyvdr 3.0 Live Version könnte nicht schaden um zu testen ob es damit funzt.
Die EA Version 3.5 hast Du ja schon probiert.
Um welchen VDR in Deiner Signatur handelt es sich eigentlich.
Mit den Standard Satkarten müsste die Live installation normalweise laufen.

Gruß Helmut
Test-VDR : Digitainer I Gehäuse - MSI G41M-P25 Board - Intel P4 E6700 / 775 CPU - 2x1GB DDR3 RAM - MSI GT 720 PCI-e HDMI Grafik - Mystique SaTiX S2 SAT - 120GB SSD + 1TB Hitachi HDD - LG GH24 DL DVD - USB-STM32 V2 mit SMK RC6 MCE 50GB Fernbedienung - EasyVDR 3.5.02-64 Stable  - Softhddevice mit Pulseaudio und estuary4vdr OSD - Kodi 17.6 Final mit Confluence Skin
VDR-Client,s : Media MVP Scart, VIP BOX 1903, 1910 , EasyStream 0.6-18 für WIN 10, Raspberry PI 3 mit OpenElec 7.01 und TotalControl FB Code 0104 Lirc an Tsop 31238
Zitieren
#25
Vielen Dank an alle, die mir geholfen haben oder es versucht haben, aber da ich das Problem nicht lösen konnte,
habe ich nun eine Neu-Installation der 3.5 vorübergehend auf einem USB-Stick vorgezogen, dazu mache einen neuen Thread auf ...
VDR-SZ: MS-Tech LC-02 - Gehäuse / Asus M3N78-EM / DVB-S: 2x TT-1401 / IR-Einschalter / FB: Medion 4688 / softhddevice / USB-Boot... easyVDR 1.04
VDR-WZ: Digitainer - Gehäuse / Asus M3N78-EM / DVB-S: 2xNova-S / FB: Medion X10 / softhddevice / USB-Boot... easyVDR 1.04
... Dockstar für Aufnahmen ...
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste