Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Installation von easyvdr3.5.02 funktioniert nicht
#1
Hallo
Vor kurzem habe ich einen neuen 4K 55"- TV bekommen. 
Seit einiger Zeit habe ich nun ein Gigabyte GA-H67A Board mit i5 2500, eine TS Skystar HD2 und eine GT730 GraKa hier liegen.
Also heute Mittag die neueste Version von easyVDR3.5.02-64 stabel runtergeladen und Installation gestartet.
Der PC bootet, die Abfrage ob Live oder Installation gewünscht ist, dann erscheint der easyVDR3.0 Schriftzug mit den 4 wechselnden Punkten und nach einer gewissen Zeit wird und bleibt der Bildschirm schwarz. Am DVD Laufwerk sieht man, dass noch fleißig drauf zugegriffen wird, aber irgendwann ist das auch erledigt und es passiert NICHTS mehr.
Der 4K TV ist via HDMI angeschlossen. Das ganze habe ich auch schon jetzt an einem älteren 19" TV mit HDMI Eingang versucht, aber es bleibt beim gleichen Vorgang. 
Dann habe ich eine ältere easyVDR3.5 Version (die erste stable) versucht, aber auch hier zeigt sich der gleiche Fehler.
Ich habe auch schon die externe Graka entfernt und den 19" TV über VGA angeschlossen. Auch hier zeigt sich das gleiche Bild.
Hat jemand eine Idee, wo mein Problem liegen könnte?
Danke schon mal im Voraus
Roland
1.VDR: Asus P8H67-V / CPU i5-2500 / 8GB RAM / GT 730 (GK208) / TS Skystar HD2 / TT S2-3200 / Haupauge-A415-HPG-WE (T45) / easyVDR 3.5
2.VDR: HP Vectra VL400 / P3 933MHz / 512MB RAM / Haupauge Nexus Ver.2.3 mit FB Nova t45 die hier 80GB HD / easyVDR 0.6.10
3.VDR: Acer M670G / Core2Duo E8400 2,336GHz / 4GB RAM  / Skystar HD2 / Zotac GT630 Zone Edition / FB Medion X10 Funk / easyVDR 2.5 (momentan außer Betrieb)
Zitieren
#2
Bin mir gerade nicht sicher aber wenn du mal die esc Taste betätigst sobald die Punkte mit dem Schriftzug kommen, solltest du sehen was im Hintergrund passiert. Dann mal schauen wo es stehen bleibt.
Ich "vermute" das es was mit grafischen Installer zu tun haben könnte.

Gruß Aaron
Mediacenter
easyVDR3.5(4.x.x 64-Bit) Gigabyte, Ltd. H97-HD3 mit Intel® G3260 @ 3.30GHz 4GB DDRx,Intelgrafik,MATSHITA BD-MLT UJ265 Bluray LW, 2TB Festplatte,LCD+IRTrans-Empfänger,2x SkystarS2 PCI

Zitieren
#3
Auch könntest du mal ins BIOS gehen und bei Peripherie die Initialisierung des Monitors fest definieren. ZB wenn auch die Nvidia im System steckt die interne Grafikkarte inaktiv stellen.

Gruß Aaron
Mediacenter
easyVDR3.5(4.x.x 64-Bit) Gigabyte, Ltd. H97-HD3 mit Intel® G3260 @ 3.30GHz 4GB DDRx,Intelgrafik,MATSHITA BD-MLT UJ265 Bluray LW, 2TB Festplatte,LCD+IRTrans-Empfänger,2x SkystarS2 PCI

Zitieren
#4
Hi  
Ich würde mal per USB Stick versuchen  

Aber diesen per win32diskimager oder dd erstellen! 

Ich vermute CD oder Laufwerk hin... 
Mfg Stefan
Test-VDR1: HP rp5700 Fertigsystem, Core2Duo E6400, 2GB RAM, Mygica t230 Stick als Tuner, nvidia Slim-GT218 512MB PCIe x1     -   v3.5-64
VDR2 in Rente
VDR3 in Rente
VDR4: MSI G31M2 v2, Intel E5200, 6" t6963c gLCD, 2GB, WD Red 4TB, 2x TT3200, ASUS GT730-SL-2GD3-BRK, mod. Digitainergeh.       -   v3.5-64
VDR5: GIGABYTE GA-G31M-S2L, Intel E5200, GT630 passiv, 2GB, 3TB, 6"  t6963c gLCD, mod. Digitainergeh.          -   v3.5-64
VDR6: MSI MS-7236, Intel E2140, GT630 passiv, 2GB, WD Green 2TB, 6" t6963c gLCD, 2x TT3200    -    v2.5-64
Hilfe gefällig? Dann brauchen wir ein easyInfo aus easyPortal!
Zitieren
#5
Kann auch sein das er nicht auf die Festplatte schreiben bzw lesen kann.
Evtl mal die Anschlüsse zur Festplatte überprüfen
Wird denn im Bio,s die Festplatte erkannt.
Gruß Oberlooser
Test-VDR : Digitainer I Gehäuse - ASRock A75M-HVS Board - AMD A4 3300 FM1 CPU - 2x1GB DDR3 RAM - MSI GT 710 PCI-e HDMI - TT S2 1600 PCI + Skystar 2.6D - 1TB W.D. Green HDD - Sony Optiarc DVD - CIR Nuvoton mit SMK RC6 MCE 50GB Fernbedienung - EasyVDR 3.5-64 Stable  - Softhddevice mit Pulseaudio und estuary4vdr OSD - Kodi 17.6 Final mit Confluence Skin
VDR-Client,s : Media MVP Scart, VIP BOX 1903, 1910 , EasyStream 0.6-18 für WIN 10, Raspberry PI 3 mit OpenElec 7.01 und TotalControl FB Code 0104 Lirc an Tsop 31238
Zitieren
#6
Hallo
Ich habe nun von USB DVD Laufwerk auf SATA umgestellt. Jedoch ist der Ablauf genau wie vorher.
Die beiden Bilder zeigen den Bootvorgang ab ESC Taste.
Danach passiert nichts mehr.
Die interne Graka kann ich entweder "allways enabled" oder "Enabled ...." wenn keine externe GraKa gefunden wird. Das steht auf 2. Punkt.

Ach ja. evtl wichtig. Es ist das erste mal, dass ich eine SSD einsetze. Es handelt sich um eine 2,5" SATA3 120GB Kingston A400
Als Video HD kommt eine 1TB Samsung zum Einsatz


Angehängte Dateien Thumbnail(s)
       
1.VDR: Asus P8H67-V / CPU i5-2500 / 8GB RAM / GT 730 (GK208) / TS Skystar HD2 / TT S2-3200 / Haupauge-A415-HPG-WE (T45) / easyVDR 3.5
2.VDR: HP Vectra VL400 / P3 933MHz / 512MB RAM / Haupauge Nexus Ver.2.3 mit FB Nova t45 die hier 80GB HD / easyVDR 0.6.10
3.VDR: Acer M670G / Core2Duo E8400 2,336GHz / 4GB RAM  / Skystar HD2 / Zotac GT630 Zone Edition / FB Medion X10 Funk / easyVDR 2.5 (momentan außer Betrieb)
Zitieren
#7
Hallo,

(12.07.2018, 20:14)rolando schrieb: Der PC bootet, die Abfrage ob Live oder Installation gewünscht ist
mal Live ausprobiert?

Gruss
Wolfgang

Zitieren
#8
Auf deine Frage hin - JA
Das Bild zeigt das letzte was auf dem Monitor zu sehen ist.


Angehängte Dateien Thumbnail(s)
   
1.VDR: Asus P8H67-V / CPU i5-2500 / 8GB RAM / GT 730 (GK208) / TS Skystar HD2 / TT S2-3200 / Haupauge-A415-HPG-WE (T45) / easyVDR 3.5
2.VDR: HP Vectra VL400 / P3 933MHz / 512MB RAM / Haupauge Nexus Ver.2.3 mit FB Nova t45 die hier 80GB HD / easyVDR 0.6.10
3.VDR: Acer M670G / Core2Duo E8400 2,336GHz / 4GB RAM  / Skystar HD2 / Zotac GT630 Zone Edition / FB Medion X10 Funk / easyVDR 2.5 (momentan außer Betrieb)
Zitieren
#9
Hallo,

(12.07.2018, 20:40)rolando schrieb: Auf deine Frage hin - JA
dann passt mit dem Install-Medium was nicht. Hasst du nicht noch einen USB-Stick rumliegen?

Gruss
Wolfgang

Zitieren
#10
Sorry, aber ich bin nun ne halbe Stunde auf der Suche, wie ich einen USB Stick mit einem easyVDR Image bootfähig machen kann, aber irgendwie nichts gefunden.
Win32 Disk Imager habe ich geladen und installiert, aber ich konnte nur ein efi Verzeichnis auf dem Stick erstellen.
Kann mir jemand helfen?
Soviel dazu, "mal schnell einen neuen easyVDR installieren..."

Ich habe gerade den Beitrag von Oberlooser gefunden
https://www.easy-vdr.de/thread-18229.htm...diskimager
Aber in der Anleitung bezieht er sich auf Yumo, vor dem er aber vorher warnt.
1.VDR: Asus P8H67-V / CPU i5-2500 / 8GB RAM / GT 730 (GK208) / TS Skystar HD2 / TT S2-3200 / Haupauge-A415-HPG-WE (T45) / easyVDR 3.5
2.VDR: HP Vectra VL400 / P3 933MHz / 512MB RAM / Haupauge Nexus Ver.2.3 mit FB Nova t45 die hier 80GB HD / easyVDR 0.6.10
3.VDR: Acer M670G / Core2Duo E8400 2,336GHz / 4GB RAM  / Skystar HD2 / Zotac GT630 Zone Edition / FB Medion X10 Funk / easyVDR 2.5 (momentan außer Betrieb)
Zitieren
#11
(12.07.2018, 21:42)rolando schrieb: Win32 Disk Imager
..
Kann mir jemand helfen?
Das ist eigentlich recht einfach, Programm starten Datei auswählen drücken und hier dann sagen, das *.* also alle Dateien angezeigt werden. Jetzt kannst du das ISO auswählen. 
Wichtig wäre, du solltest ruhig nochmal kontrollieren, ob auch wirklich der USB Stick zum schreiben ausgewählt ist, wir wollen ja nix schrotten Smile
Mediacenter
easyVDR3.5(4.x.x 64-Bit) Gigabyte, Ltd. H97-HD3 mit Intel® G3260 @ 3.30GHz 4GB DDRx,Intelgrafik,MATSHITA BD-MLT UJ265 Bluray LW, 2TB Festplatte,LCD+IRTrans-Empfänger,2x SkystarS2 PCI

Zitieren
#12
Genauso hab ich das gemacht. Und dann erstellt er mir auf dem Stick ein efi Verzeichnis mit 2 Daeien und die Größe vom Stick (8B) ist dann noch 2 MB....
Der Rest ist nicht zugeordnet.
1.VDR: Asus P8H67-V / CPU i5-2500 / 8GB RAM / GT 730 (GK208) / TS Skystar HD2 / TT S2-3200 / Haupauge-A415-HPG-WE (T45) / easyVDR 3.5
2.VDR: HP Vectra VL400 / P3 933MHz / 512MB RAM / Haupauge Nexus Ver.2.3 mit FB Nova t45 die hier 80GB HD / easyVDR 0.6.10
3.VDR: Acer M670G / Core2Duo E8400 2,336GHz / 4GB RAM  / Skystar HD2 / Zotac GT630 Zone Edition / FB Medion X10 Funk / easyVDR 2.5 (momentan außer Betrieb)
Zitieren
#13
Hat das erstellen ein paar Minuten gedauert?

Wenn ja, vermute ich mal das was du auf dem Stick siehst ist lediglich der Teil zum booten, dann sollte der auch tun. Ich kann zb wenn ich einen Stick erstelle ihn mit Windows überhaupt nicht einsehen.
Mediacenter
easyVDR3.5(4.x.x 64-Bit) Gigabyte, Ltd. H97-HD3 mit Intel® G3260 @ 3.30GHz 4GB DDRx,Intelgrafik,MATSHITA BD-MLT UJ265 Bluray LW, 2TB Festplatte,LCD+IRTrans-Empfänger,2x SkystarS2 PCI

Zitieren
#14
Hallo,

wenn du auch noch Linux installiert hast(z.B einen VDR) dann wie hier beschrieben.
https://www.easy-vdr.de/thread-18229-pos...#pid178355

Gruss
Wolfgang

Zitieren
#15
Ne, hat ne halbe Minute gedauert.
Kommen momentan an keinen VDR ran.
1.VDR: Asus P8H67-V / CPU i5-2500 / 8GB RAM / GT 730 (GK208) / TS Skystar HD2 / TT S2-3200 / Haupauge-A415-HPG-WE (T45) / easyVDR 3.5
2.VDR: HP Vectra VL400 / P3 933MHz / 512MB RAM / Haupauge Nexus Ver.2.3 mit FB Nova t45 die hier 80GB HD / easyVDR 0.6.10
3.VDR: Acer M670G / Core2Duo E8400 2,336GHz / 4GB RAM  / Skystar HD2 / Zotac GT630 Zone Edition / FB Medion X10 Funk / easyVDR 2.5 (momentan außer Betrieb)
Zitieren
#16
(12.07.2018, 22:12)rolando schrieb: Ne, hat ne halbe Minute gedauert.

Ok dann ist da was schief gegangen..
Mediacenter
easyVDR3.5(4.x.x 64-Bit) Gigabyte, Ltd. H97-HD3 mit Intel® G3260 @ 3.30GHz 4GB DDRx,Intelgrafik,MATSHITA BD-MLT UJ265 Bluray LW, 2TB Festplatte,LCD+IRTrans-Empfänger,2x SkystarS2 PCI

Zitieren
#17
Hi rolando
Hier nochmal eine kurze Anleitung fuer Windows 7 --> 10
Den zu verwenden USB Stick ( min. 8GB ) mit Fat 32 Formatieren und dem Usb Stick einen Namen geben ( Volume ) zur besseren Erkennung !!!
 Windows Programm Win32 Disk Imager starten.
Usb Stick Device ( Volume Name ) auswählen.
Dann noch den Pfad zum ISO Image angeben ( auf *.* ) umstellen zur Anzeige des ISO.s
Zum Schluss im WIN 32 Disk Imager mit write den schreib vorgang auf den USB Stick starten.
Das kann eine weile dauern ( siehe Fortschrittsbalken im Programm )
Danach den VDR mit dem USB Stick booten ( evtl hat das Board ein extra Bootmenue )
EasyVDR 3.5.02 -64 stable installieren
Später Automatische Partition wählen. etc

Gruß Oberlooser
Test-VDR : Digitainer I Gehäuse - ASRock A75M-HVS Board - AMD A4 3300 FM1 CPU - 2x1GB DDR3 RAM - MSI GT 710 PCI-e HDMI - TT S2 1600 PCI + Skystar 2.6D - 1TB W.D. Green HDD - Sony Optiarc DVD - CIR Nuvoton mit SMK RC6 MCE 50GB Fernbedienung - EasyVDR 3.5-64 Stable  - Softhddevice mit Pulseaudio und estuary4vdr OSD - Kodi 17.6 Final mit Confluence Skin
VDR-Client,s : Media MVP Scart, VIP BOX 1903, 1910 , EasyStream 0.6-18 für WIN 10, Raspberry PI 3 mit OpenElec 7.01 und TotalControl FB Code 0104 Lirc an Tsop 31238
Zitieren
#18
Ohh Mann
Durch die Aktion mit dem win32diskimager habe ich auf dem Stick eine 2MEGABYTE Partition erstellt mit dem besagten efi Verzeichnis und kann diese nicht mehr löschen.
Kann mir jemand den entsprechenden Befehl mit fdisk sagen? Hatte noch einen Server mit OMV hier stehen. Da hab ich ja ein Debian System drauf.
Die Option -d wird mir bei fdisk --help nicht angezeigt und auch mit Eingabe von fdisk -d kommt ungültige Option.
1.VDR: Asus P8H67-V / CPU i5-2500 / 8GB RAM / GT 730 (GK208) / TS Skystar HD2 / TT S2-3200 / Haupauge-A415-HPG-WE (T45) / easyVDR 3.5
2.VDR: HP Vectra VL400 / P3 933MHz / 512MB RAM / Haupauge Nexus Ver.2.3 mit FB Nova t45 die hier 80GB HD / easyVDR 0.6.10
3.VDR: Acer M670G / Core2Duo E8400 2,336GHz / 4GB RAM  / Skystar HD2 / Zotac GT630 Zone Edition / FB Medion X10 Funk / easyVDR 2.5 (momentan außer Betrieb)
Zitieren
#19
Bei Linux:

sudo dd if=/dev/zero of=/dev/hier der Name des USB Sticks sdb sdc oder so
Achtung das löscht alles ohne vorher zu fragen, zu musst also sicher sein das der Name des USB Sticks passt.
Produktiv-VDR:
Board GA H77-DS3H, Intel Intel® Core™ i5-3470, Cine S2 DVB, WD 3TB Green, WDC WD20EARS-00J  2TB, Geforce 750Ti oder Intel HD
Easyvdr 3.0
Zitieren
#20
Also scheinbar habe ich mich nun umsonst sooo lange mit dem Erstellen des Bootsticks aufgehalten.
Nachdem ich nun einen anderen 8GB Stick nach der Anleitung von Oberlooser formatiert und beschrieben habe, sieht der genauso aus wie der vorige. Also eine Partition mit 2MB und efi Verzeichnis und eine Partition mit ca. 7,8GB die unter Windows in der Datenträgerverwaltung als nicht zugeordnet zu sehen ist.  Aber scheinbar ist das ein Windows - Linux Problem.
Aber nichts desto trotz: Weder die Installation auf eine HD oder SSD noch die Live Funktion funktioniert.
Also gleiches Verhalten wie von Anfang an.
Noch jemand eine Idee???
Auf jeden Fall schon mal Danke für die bisherige Hilfe!
Roland
1.VDR: Asus P8H67-V / CPU i5-2500 / 8GB RAM / GT 730 (GK208) / TS Skystar HD2 / TT S2-3200 / Haupauge-A415-HPG-WE (T45) / easyVDR 3.5
2.VDR: HP Vectra VL400 / P3 933MHz / 512MB RAM / Haupauge Nexus Ver.2.3 mit FB Nova t45 die hier 80GB HD / easyVDR 0.6.10
3.VDR: Acer M670G / Core2Duo E8400 2,336GHz / 4GB RAM  / Skystar HD2 / Zotac GT630 Zone Edition / FB Medion X10 Funk / easyVDR 2.5 (momentan außer Betrieb)
Zitieren
#21
Hallo,

(12.07.2018, 23:00)rolando schrieb: Die Option -d wird mir bei fdisk --help nicht angezeigt und auch mit Eingabe von fdisk -d kommt ungültige Option.
mit su fdisk -l den Stick finden.Dann ins Dir mit dem Iso navigieren und mit
z.B
Code:
su dd if=easyvdr-3.5.02-64-stable.iso of=/dev/sdb
das Iso auf den Stick schreiben. "sdb" durch den von fdisk -l gefundenen Wert ersetzen.

Gruss
Wolfgang

Zitieren
#22
Hi,
um einen USB Stick zu erstellen hat sich bei mit das Tool Etcher sehr bewährt. Klappt wunderbar damit. Und um USB Sticks wieder mit voller Kapazität zu haben gibt es das Tool SD-Formater, das hat in den Optionen noch einen Punkt "Resize" oder so, welches den Stick wieder die volle Speicherkapazität gibt.
Was aber dein eigentliches Problem angeht, es sieht so aus als würde bei dir einige BIOS Einstellungen das Booten erschweren. Ich hatte in der Vergangenheit bei Gigabyte Boards auch hin und wieder Stress mit Linux Installationen. Meistens halfen im BIOS HPET auszuschalten bzw. als Bootoption noapic hinzuzufügen, dann lief die Live Version bzw. die Installation auch. Schau mal bei dir im BIOS ob dort eine HPET Option vorhanden ist und stell diese mal auf disabled.

Gruß
Mandroid
Hardware: Gigabyte H110M-S2H + Intel® Pentium™ G4600 @ 3.60 GHz mit 8 GB DDR4 RAM, System HDD: Toschiba Q300 120GB, Media HDD: Hitachi HUA72302 2TB, Grafik: Gainward GT 1030 SilentFX, DVB: TBS 6982SE (Dual Tuner) Unicable Anschluss; IR: Artic Ir-Wakeup-USB ECO + One4All URC 6440; 
Software: Easyvdr 3.5 
Zitieren
#23
Hallo,


meine Frage: Hat deine Systemplatte, auf die du installieren willst Windows 8 oder 10 drauf? Wenn ja, würde es diese Meldung auf deinem ersten Foto erklären:
NTFS Partition is in an unsafe state. Please resume and shutdown windows fully.

Bei meinen System Windows 10 / Linuxmint habe ich ab und zu mal ein ähnliches Problem. Wenn Windows nicht richtig runterfährt oder abstürzt. Starte ich das System danach und will in meine Linux gehen habe ich das Problem nach dem Anmelden, das meine anderen Festplatten nicht erkannt werden. Links werden ignoriert.Sie sind praktisch nicht mehr vorhanden.
Das Problem kann ich nur lösen, wenn ich wieder Windows starte, hochfahren lasse und normal beende (Kein Standby oder Hybernating oder sonstiger Dreck). Danach klappt auch der Rest wieder.
Evtl. auch bei dir so?

Grüsse
Testgeräd: Asrock J4105M: 8GB Ram: Festplatte: Adapter PCIe-PCI: TT S2-1600: später noch DD V6.5: PicoPSU 90W: ScalarNetzteil 72W: Atric Rev.5
Software: Lubuntu 18.04 & Unstable4-Pakete

Aktuell: EasyVDR 2.5: Silverstone SG02F: Athlon X2 245e: MSI 890GXM-G65: DDR3 -  4x 2GB-Kit Corsair: LG-Brenner: DigitalDevice Cine S2 V6.5: MSI - Geforce GT720: Atric Rev.5:
Phillips SBC RU 7060: Logilink WL0145 für Mediathek:
System-Platte: SSD Samsung irgendwas
Video0-Platte:  WD10JPVT


alt: VDR-HD 2: EasyVDR 1.0:Silverstone SG02F:Athlon 3700+:ASRock 939A790GMH:2 GB DDR-Ram:LG-Brenner:1x TT S2 4100:1x TT S2 1600:Nvidia G210:WD10JPVT:Atric Rev.5:
Phillips SBC RU 7060

alt: VDR-HD 3: EasyVDR 0.8:FSC E5600:Samsung HD204UI 2TB:1x TT-S2-1600:Club3D8400GS

alt: VDR-SD: EasyVDR 0.606:FSC Siemens E5600:Sempron 3000+
D2264:TTS-2300:HD322HJ:512MB:GDR8164b
Neue Rückwand und RiserCard
Zitieren
#24
Also, da habe ich wohl zu wenig Info gegeben in dem letzten Post.
Das booten mit dem USB Stick funktioniert. Was ich dort sagen wollte, dass unter Windows die knapp 8GB als unzugeordnet angezeigt werden, jedoch scheinbar doch was drauf ist. Nach der Anleitung von Oberlooser wurde ca. 5-6 Minute von win32imager auf den Stick geschrieben und das Booten funktionierte zumindest so weit wie vorher auch.
Die Systemplatten sind alle leer und unpartitioniert. Die SSD war neu ausgepackt und die 2. HD, die ich dann probierte, dort war ein Windows System drauf, was auch, weil ich zu langsam war, bis zur Anmeldung gebootet wurde, jedoch löschte ich im Anschluss dort alle Partitionen. Ich werde kein Multi OS installieren.

Dann habe ich noch eine easyVDR3.0 ausgegraben und damit gebootet. Aber auch das gleiche Spiel.
Die HPET Funktion ist disabled!

Ich hatte vor einiger Zeit an einem anderen PC easyVDR3.0 installiert, aber weil die Weck- und Timerfunktion nicht funktionierte, stellte ich das mit dem ein. Aber die Installation war O.K. Das war der 3. VDR in meiner Sig. Alsozwar ein Intel, aber ein ganz anderer Prozessor.
Diese Platte schloss ich jetzt einfach mal an das Board, mit dem ich seit gestern rumkämpfe.
Das Bild zeigt den letzten Bildschirm und damit bleibt der Bootvorgang auch hängen und es passiert auch damit nichts mehr.
War ja nur mal ein Versuch, aber kann man da irgendwie af mein Problem schließen???

Ansonsten, werde ich dann erstmal hier abbrechen, da ich am Nachmittag bis Dienstag weg fahre.


Angehängte Dateien Thumbnail(s)
   
1.VDR: Asus P8H67-V / CPU i5-2500 / 8GB RAM / GT 730 (GK208) / TS Skystar HD2 / TT S2-3200 / Haupauge-A415-HPG-WE (T45) / easyVDR 3.5
2.VDR: HP Vectra VL400 / P3 933MHz / 512MB RAM / Haupauge Nexus Ver.2.3 mit FB Nova t45 die hier 80GB HD / easyVDR 0.6.10
3.VDR: Acer M670G / Core2Duo E8400 2,336GHz / 4GB RAM  / Skystar HD2 / Zotac GT630 Zone Edition / FB Medion X10 Funk / easyVDR 2.5 (momentan außer Betrieb)
Zitieren
#25
Hm das ist normal ein Hardware Problem ...

Bau an der Kiste mal alles weg was du nicht brauchst, so das nur Board CPU Ram und dein Boot Stick dran sind. Also alle Laufwerke weg. Im Bios hast du nichts übertaktet oder so? Was hast du für eine Bios Version? Für die CPU muss es mindestens die Version F5 sein.
Falls du 2 Ram Riegel drin hast baue mal abwechselnd einen aus.
Produktiv-VDR:
Board GA H77-DS3H, Intel Intel® Core™ i5-3470, Cine S2 DVB, WD 3TB Green, WDC WD20EARS-00J  2TB, Geforce 750Ti oder Intel HD
Easyvdr 3.0
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste