Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[gelöst] Technisat Skystar S2 - Conex CX24120/24118
#1
Hallo an alle Besitzer einer Technisat Skystar S2 PCI mit Conexant 24120 / 24118 Chip
Habe seit ein paar Tagen keinen Empfang mehr mit obiger Satkarte auf folgende SD Sender ( gleiche Sender als HD sind OK )

ZDF Frequenz 11953
3Sat        "      11953
Zee One  "      10920
zdf_neo  "       11953
zdr info   "       11953
kika        "       11953

Ich habe es auf verschiedenen VDR Receiver mit der gleichen Satkarte probiert und auch an einer anderen Satschüssel bzw LNC.
alles das gleiche, kein Empfang auf diesen Kanälen. Auf alle anderen HD und SD Kanälen gibt es keine Empfangsprobleme..
Auch ein Frequenztrift schliesse ich aus
Habe +3 Mhz und -3 Mhz probiert , ohne Erfolg

Kann das mal jemand gegen checken.

Was könnte das sein. Hat da ZDFvision etwas geändert.
Im Channel Wikipedia hat sich gegenüber meinen Kanälen nichts geändert.
http://channelpedia.yavdr.com/gen/DVB-S/S19.2E/de/

ZDF;ZDFvision:11953:HC34M2S0:S19.2E:27500:110=2:120=deu@3,121=mis@3,122=mul@3;125=deu@106:130;131=deu:0:28006:1:1079:0


Gruß Oberlooser
Test-VDR : Digitainer I Gehäuse - ASRock A75M-HVS Board - AMD A4 3300 FM1 CPU - 2x1GB DDR3 RAM - MSI GT 710 PCI-e HDMI - TT S2 1600 PCI + Skystar 2.6D - 1TB W.D. Green HDD - Sony Optiarc DVD - CIR Nuvoton mit SMK RC6 MCE 50GB Fernbedienung - EasyVDR 3.5-64 Stable  - Softhddevice mit Pulseaudio und estuary4vdr OSD - Kodi 17.6 Final mit Confluence Skin
VDR-Client,s : Media MVP Scart, VIP BOX 1903, 1910 , EasyStream 0.6-18 für WIN 10, Raspberry PI 3 mit OpenElec 7.01 und TotalControl FB Code 0104 Lirc an Tsop 31238
Zitieren
#2
Liegt im Highband, was wenig benutzt ist.


Geht dieser Sender?
Al Jazeera English;Al Jazeera:11626:VC56M2S0:S19.2E:22000:3505=2:3625=eng@3:0:0:4440:1:1028:0
Du brauchst Hilfe? Wir brauchen Daten!
while (! asleep()) sheep++;
Zitieren
#3
Hi Helmut
(04.01.2018, 12:03)Oberlooser schrieb: Kann das mal jemand gegen checken.
Ich check das heute Nachmittag.

Vermutung wäre, das ZDF Media ein ähnliches Problem wie Pro7 Media AG vor ca einem dreiviertel Jahr hat. Das Problem wurde binnen 1-2 Tagen behoben.

Gruß Aaron

Gesendet von meinem S7Edge mit Tapatalk
Mediacenter
easyVDR3.5(4.x.x 64-Bit) Gigabyte, Ltd. H97-HD3 mit Intel® G3260 @ 3.30GHz 4GB DDRx,Intelgrafik,MATSHITA BD-MLT UJ265 Bluray LW, 2TB Festplatte,LCD+IRTrans-Empfänger,2x SkystarS2 PCI

Zitieren
#4
Hi Wirbel
Al Jazeera kann ich mit der Technisat Skystar S2 Empfangen
mit einer Technotrend TT S2 1600 STV90 gibt es Artefakte auch mit Frequenz plus , minus 3 Mhz

Vllt liegt es hier drann: http://allestörungen.de/stoerung/zdf
Mit einer TT S2 1600 Satkarte gibt es keine Empfangsprobleme auch mit eine KNC One mit ST STV-0299 DVB-S nicht.

MfG Oberlooser
Test-VDR : Digitainer I Gehäuse - ASRock A75M-HVS Board - AMD A4 3300 FM1 CPU - 2x1GB DDR3 RAM - MSI GT 710 PCI-e HDMI - TT S2 1600 PCI + Skystar 2.6D - 1TB W.D. Green HDD - Sony Optiarc DVD - CIR Nuvoton mit SMK RC6 MCE 50GB Fernbedienung - EasyVDR 3.5-64 Stable  - Softhddevice mit Pulseaudio und estuary4vdr OSD - Kodi 17.6 Final mit Confluence Skin
VDR-Client,s : Media MVP Scart, VIP BOX 1903, 1910 , EasyStream 0.6-18 für WIN 10, Raspberry PI 3 mit OpenElec 7.01 und TotalControl FB Code 0104 Lirc an Tsop 31238
Zitieren
#5
Die S2-1600 hat Artefakte beim genannten Sender aber keine Empfangsprobleme?

Die letzten Tage waren sehr regnerisch und Wasser dämpft Satsignale sehr stark, vllt liegt es daran. Zu wenig Reserve.
Du brauchst Hilfe? Wir brauchen Daten!
while (! asleep()) sheep++;
Zitieren
#6
Hi Helmut

(04.01.2018, 12:03)Oberlooser schrieb: ZDF Frequenz 11953
3Sat        "      11953
Zee One  "      10920
zdf_neo  "       11953
zdr info   "       11953
kika        "       11953

Gleiches verhalten auch hier, aber ist ja wirklich noch zu verschmerzen, da hd auf zB 11361 ja läuft.

Gruß Aaron

Gesendet von meinem S7Edge mit Tapatalk
Mediacenter
easyVDR3.5(4.x.x 64-Bit) Gigabyte, Ltd. H97-HD3 mit Intel® G3260 @ 3.30GHz 4GB DDRx,Intelgrafik,MATSHITA BD-MLT UJ265 Bluray LW, 2TB Festplatte,LCD+IRTrans-Empfänger,2x SkystarS2 PCI

Zitieren
#7
Hallo,

(04.01.2018, 12:03)Oberlooser schrieb: ZDF Frequenz 11953
3Sat        "      11953
Zee One  "      10920
zdf_neo  "       11953
zdr info   "       11953
kika        "       11953
same here with Skystar S2 ...mit Terratec Cinergy S2 PCI HD CI keine Probleme!

Gruss
Wolfgang

Zitieren
#8
Meine Selfsat IP36 hat auch Null Probleme. Und die hat es hier wirklich schwer - winzige Schüssel + eingeschränkter Blickwinkel.
Du brauchst Hilfe? Wir brauchen Daten!
while (! asleep()) sheep++;
Zitieren
#9
(04.01.2018, 20:50)Wirbel schrieb: Meine Selfsat IP36 hat auch Null Probleme. Und die hat es hier wirklich schwer - winzige Schüssel + eingeschränkter Blickwinkel.
Tja, skystar s2 war schon immer recht eigenwillig und hat schon das eine oder andere Grübeln verursacht.
Allein das Thema mit dem Frequenzdrift, mal hast du eine Installation mit dem Drift und mal ohne.

Schauen wir mal, ob ZDF & Co das Problem in den Griff bekommen, denn es scheint laut gewissen Seiten irgendwas beim Provider im Argen zu sein.

Gruß Aaron

Gesendet von meinem S7Edge mit Tapatalk
Mediacenter
easyVDR3.5(4.x.x 64-Bit) Gigabyte, Ltd. H97-HD3 mit Intel® G3260 @ 3.30GHz 4GB DDRx,Intelgrafik,MATSHITA BD-MLT UJ265 Bluray LW, 2TB Festplatte,LCD+IRTrans-Empfänger,2x SkystarS2 PCI

Zitieren
#10
Hallo Besitzer einer Technisat Skystar S2 Satkarte
Problem hat sich heute in Luft aufgelöst
Bei mir werden die Sender von ZDFvision wieder hell.
Was das Problem war bei der ZDF Senderanstalt werden wir wohl nicht erfahren.
Oder weiss jemand etwas davon ?
Gruß Oberlooser
Test-VDR : Digitainer I Gehäuse - ASRock A75M-HVS Board - AMD A4 3300 FM1 CPU - 2x1GB DDR3 RAM - MSI GT 710 PCI-e HDMI - TT S2 1600 PCI + Skystar 2.6D - 1TB W.D. Green HDD - Sony Optiarc DVD - CIR Nuvoton mit SMK RC6 MCE 50GB Fernbedienung - EasyVDR 3.5-64 Stable  - Softhddevice mit Pulseaudio und estuary4vdr OSD - Kodi 17.6 Final mit Confluence Skin
VDR-Client,s : Media MVP Scart, VIP BOX 1903, 1910 , EasyStream 0.6-18 für WIN 10, Raspberry PI 3 mit OpenElec 7.01 und TotalControl FB Code 0104 Lirc an Tsop 31238
Zitieren
#11
Hallo Helmut
(06.01.2018, 14:42)Oberlooser schrieb: Was das Problem war bei der ZDF Senderanstalt werden wir wohl nicht erfahren.
Nein, werden wir nicht. ZDF schiebt das schwarze Schaf immer auf die Technik der Zuschauer. Laut ihrer Aussage, haben und hatten sie kein technisches Problem Wink

Gruß Aaron


Gesendet von meinem S7Edge mit Tapatalk
Mediacenter
easyVDR3.5(4.x.x 64-Bit) Gigabyte, Ltd. H97-HD3 mit Intel® G3260 @ 3.30GHz 4GB DDRx,Intelgrafik,MATSHITA BD-MLT UJ265 Bluray LW, 2TB Festplatte,LCD+IRTrans-Empfänger,2x SkystarS2 PCI

Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste