Hallo, Gast!


Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Neue Pakete!
#1
Hi,

neue Pakete im PPA!
"3-vdr-stable PPA"
Zitat:vdr-epg-daemon-1.1.91~git20170209-0easyVDR0~trust
vdr-plugin-epg2vdr-1:1.1.34~git20170210-0easyVDR0~trusty

"3-base-testing PPA"
Zitat:serdisplib-1:2.01-1easyVDR0~trust
dddvb-dkms-1:0.9.28~v7a.0easyVDR0-trusty

3-vdr-testing PPA
Zitat:vdr-plugin-graphlcd-0.3.0+git20170205-touchcol-0easyVDR0~trusty
vdr-plugin-seduatmo-0.0.4-0easyVDR0~trusty

Gruss
Wolfgang

 Zitieren
#2
Hi,

neue Pakete im PPA!
"3-vdr-stable PPA"
Zitat:vdr-epg-daemon-1.1.95~git20170216-0easyVDR0~trusty
vdr-plugin-epg2vdr-1:1.1.38~git20170216-0easyVDR0~trusty
vdr-plugin-graphtftng-0.6.16-0easyVDR0~trusty
vdr-plugin-satip_2.2.4~git20170214-0easyVDR0~trusty
vdr-plugin-vnsiserver_1.5.2~git20170214-0easyVDR0~trusty
bis auf "vdr-plugin-satip" alle Ok. Plugin-satip kann ich mangels Hardware
nicht testen.

Gruss
Wolfgang

 Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste