Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Läuft es mit Apollo Lake??
#51
(16.01.2018, 21:31)Bleifuss2 schrieb: Hi

Das hört sich an wie Intel + Nvidia Grafik aktiv.
Wenn das so ist, mal beide mit dem TV verbinden und mit AV am TV hin und her schalten.
Es kann sein das die Grafikkarte beim booten wechselt. Bei mir z.b booten die Nvidia immer mit VGA egal ob was angeschlossen ist oder nicht (ich sehe also nie Bios, Setup oder Splash Screen, nur wenn ich an VGA was anschließe).
Da man im Setup den Ausgang fest zuweisen kann ist das aber kein Problem. PC booten und das erste Bild das ich sehe ist das Easyvdr Hintergrundbild (an HDMI der Nvidia).
Welche nvidia? Hab keine verbaut...

Gesendet von meinem GT-I9506 mit Tapatalk
easyVDRv3:
ATCs 620 / Asrock J3455-itx / 8GB RAM / 2TB WD20EARS /CineS2 6.5 / Philips MCE IR - easyVDR 3.5.0hevc

in Rente:
easyVDRv2:
Chieftec Mesh/ Intel DQ67SW / Core i3-2100 / 4GB RAM / WD20EARS / CineS2 6.5 / Philips MCE IR - easyVDR 2.5.0
easyVDRv1:
ATCs 620 / Asrock K7S41GX / AMD Geode NX 1750 / 1GB RAM / 400 GB HD / Nexus

Zitieren
#52
Du hast aber bestimmt mehrere Grafik Anschlüsse, vielleicht ist es wie bei mir.
Einfach mal alle testen.
Produktiv-VDR:
Board GA H77-DS3H, Intel Intel® Core™ i5-3470, Cine S2 DVB, WD 3TB Green, WDC WD20EARS-00J  2TB, Geforce 750Ti oder Intel HD
Easyvdr 3.0
Zitieren
#53
hi
also - ein lubuntu-17.10.1-desktop-amd64 läuft ohne Probleme ...
die RAM Zickereien habe ich bisher dort nicht erfahren ; vermutlich kommen die erst zu Tage , wenn DUALchannel befeuert wird.

ok, dann schaue ich mir nochmal an, ob EV3.5 wirklich im efi-mode auf dem stick ist ,,
stay tuned

grüße c
easyVDRv3:
ATCs 620 / Asrock J3455-itx / 8GB RAM / 2TB WD20EARS /CineS2 6.5 / Philips MCE IR - easyVDR 3.5.0hevc

in Rente:
easyVDRv2:
Chieftec Mesh/ Intel DQ67SW / Core i3-2100 / 4GB RAM / WD20EARS / CineS2 6.5 / Philips MCE IR - easyVDR 2.5.0
easyVDRv1:
ATCs 620 / Asrock K7S41GX / AMD Geode NX 1750 / 1GB RAM / 400 GB HD / Nexus

Zitieren
#54
Er LÄUFT ... endlich !

Ich hatte die Faxen mit MBR/GPT/EFI auf USB dicke (irgendwas stimmte da nicht)
und hab ne DVD gebrannt - SOFORT hat die Installation geklappt:
Nach etwas über einer Stunde ein Bild ...

Jetzt geht es weiter ...

SUPER ! DANKE DAFÜR, liebes EASYVDR-TEAM !
easyVDRv3:
ATCs 620 / Asrock J3455-itx / 8GB RAM / 2TB WD20EARS /CineS2 6.5 / Philips MCE IR - easyVDR 3.5.0hevc

in Rente:
easyVDRv2:
Chieftec Mesh/ Intel DQ67SW / Core i3-2100 / 4GB RAM / WD20EARS / CineS2 6.5 / Philips MCE IR - easyVDR 2.5.0
easyVDRv1:
ATCs 620 / Asrock K7S41GX / AMD Geode NX 1750 / 1GB RAM / 400 GB HD / Nexus

Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 2 Gast/Gäste