Hallo, Gast!

Seiten (2):

Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
Media Pakete!
#26
Hi,

(04.08.2017, 14:27)Münsterländer schrieb: PS: habe mir noch eine octopus-Ci single geholt, die läuft einwandfrei !
...jetzt ist mir auch klar warum du VDR-2.3.x benötigst!  Big Grin

Gruss
Wolfgang

 Zitieren
#27
(04.08.2017, 15:01)mango schrieb: Hi,

(04.08.2017, 14:27)Münsterländer schrieb: PS: habe mir noch eine octopus-Ci single geholt, die läuft einwandfrei !
...jetzt ist mir auch klar warum du VDR-2.3.x benötigst!  Big Grin

Gruss
Wolfgang

ich weiß nicht was Du meinst ..... Cool
Easyvdr 3.0 1: auf Asus M3nE78-EM mit DigitalDevices Octopus single Ci, Skystart USB HD, TT-budget S2-1600
Easyvdr 3.0 2: auf Zotac ION: Entwicklung mit TBS5990CI, Suntek III
 Zitieren
#28
Hi,

(04.08.2017, 16:06)Münsterländer schrieb: ich weiß nicht was Du meinst ..... Cool
da MTD (Multi Transponder Technologie) mit plugin ddci2 ab VDR 2.3.x  erst richtig funktioniert!

Gruss
Wolfgang

 Zitieren

Seiten (2):

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste